• ¬°Welcome to the WhatPulse Forums!
Hello There, Guest! Login Register


Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Title: Stats syncing bug?
Threaded Mode
#1
Bug 
Hello! I recently synced my client stats with web stats by logging out and logging in in client because my database corrupted, everything is fine but not traffic stats, upload swapped with download, can someone help me with swapping it back to be fine or something?


Attached Files
.png   27575-chrome_2019-08-01_19-36-40.png (Size: 3.95 KB / Downloads: 367)
.png   27574-whatpulse_2019-08-01_19-36-10.png (Size: 9.24 KB / Downloads: 368)
 
Reply
  


Possibly Related Threads…
Thread Author Replies Views Last Post
  Ubuntu issues with network stats XploD 1 710 10-20-2021, 08:21 AM
Last Post: XploD
  Working with Key Combinations Stats wolverinepeltz 2 1,699 02-17-2021, 09:35 PM
Last Post: wolverinepeltz
  Network stats displayed / counted wrong MrElliwood 0 1,273 01-30-2021, 10:10 PM
Last Post: MrElliwood
Question 3.0 not tracking network stats on macOS numbermaniac 0 1,393 01-02-2021, 11:36 AM
Last Post: numbermaniac
  Weekly Email Stats dpDesignz 1 1,966 09-09-2020, 07:50 AM
Last Post: _V_
  Wired Network Stats for USB-C to RJ45 abpop 3 3,105 08-05-2020, 01:51 PM
Last Post: abpop
  Showing incorrect pulse stats Vetselm 1 2,727 02-15-2020, 03:54 PM
Last Post: smitmartijn
  [CLOSED] Accidentally Deleted Local Stats TheFrozenSword 2 3,964 06-16-2016, 12:09 AM
Last Post: TheFrozenSword
  Input Stats Bug? Drake356 0 3,002 02-11-2016, 01:07 AM
Last Post: Drake356
  Stats on computer different than online stats teiu88 1 3,625 10-08-2015, 01:17 PM
Last Post: Robby250

Forum Jump:


Browsing: 2 Guest(s)