• ¡Welcome to the WhatPulse Forums!
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Title: XML exported stats way out of date
Threaded Mode
#1
Our XML team stats are way out of date - probably about a month or so.

whatpulse.org/api/teams/7621.xml

Please could someone take a look?
 
Reply
#2
Please have a look at: http://whatpulse.org/webapi/ - you're using the wrong file.
 
Reply
#3
Indeed we were, thanks for helping! We've got it all sorted now.
 
Reply
  


Possibly Related Threads…
Thread Author Replies Views Last Post
  WhatPulse's public user-profile not showing updated stats KidStyleNinja 1 469 08-24-2021, 02:48 AM
Last Post: KidStyleNinja
  [API] Is it possible to retrieve all my pulses from the date I joined? devmonster 0 2,239 06-18-2019, 07:37 AM
Last Post: devmonster
  [SOLVED] Profile ranking stats inconsistent with the leaderboard Mevious 1 3,208 05-21-2016, 10:47 AM
Last Post: smitmartijn
Question Missing Computer Details on My Stats maranello69 1 3,039 10-01-2015, 02:32 PM
Last Post: smitmartijn
  Premium Graphs Date Range MarcusLothar 2 3,746 12-16-2014, 09:51 PM
Last Post: MarcusLothar
  [SOLVED] Delete specific stats [DB]Ties86 2 4,326 10-28-2014, 10:21 AM
Last Post: [DB]Ties86
  Strange Application Stats n01 7 9,188 05-25-2014, 07:20 PM
Last Post: Megachip
  Applications are displaying wrong stats demoman 37 44,939 02-22-2014, 08:53 PM
Last Post: smitmartijn
  My stats dont match Xuekun 5 10,193 12-24-2013, 03:09 AM
Last Post: sellyme
  Wrong stats? Bollivierke 9 15,983 01-08-2013, 07:55 AM
Last Post: Bollivierke

Forum Jump:


Browsing: 1 Guest(s)