• ¡Welcome to the WhatPulse Forums!
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Title: [SOLVED] Keywords like %WeekKeys% not working
Threaded Mode
#1
I tried to edit my profile with some keywords but those seem to not be working, here's the example : http://i.imgur.com/UYNRb9h.png

I believe that it will be fixed as soon as i will recieve my next Weekly Update but if it's not the case well .. it's a problem
 
Reply
#2
I believe it only works with premium, because only then does the weekly e-mail data get stored internally. Without it there's no data to show.

It's been discussed before here: http://whatpulse.org/forums/showthread.php?tid=7177
 
Reply
#3
Oh thank you, I didn't find the thread Smile
 
Reply
  


Possibly Related Threads…
Thread Author Replies Views Last Post
  Heatmaps not working Umair.Shariff 2 404 10-18-2021, 09:39 AM
Last Post: smitmartijn
  [SOLVED] Premium Period Graph not working iOChris 1 3,145 09-02-2016, 07:17 PM
Last Post: iOChris
  [SOLVED] Profile ranking stats inconsistent with the leaderboard Mevious 1 3,136 05-21-2016, 10:47 AM
Last Post: smitmartijn
  [SOLVED] Bought 5 Months of Premium... no Email after SeeEmAge 4 4,790 02-26-2016, 10:28 PM
Last Post: smitmartijn
  [SOLVED] When does my whatpulse premium end? fractalsauce 3 4,777 02-26-2016, 10:27 PM
Last Post: smitmartijn
  [FIXED] Merge function in profile not working Nissehamp 1 3,248 02-25-2016, 06:29 PM
Last Post: smitmartijn
  [SOLVED] Profile picture uploading not working? JigglyKing37 4 5,060 02-07-2016, 07:19 AM
Last Post: JigglyKing37
  [SOLVED] Login problem/issue TehMoff 2 4,690 07-24-2015, 01:09 PM
Last Post: TehMoff
  [SOLVED] Computers Pie Chart And Latest Forum Posts Box Not Displaying Inquizitor 4 5,000 04-12-2015, 10:03 AM
Last Post: smitmartijn
Bug [SOLVED] Web API issue sim642 2 3,750 12-06-2014, 04:30 PM
Last Post: sim642

Forum Jump:


Browsing: 1 Guest(s)